MatrixCloudはWebRTCベースの電話機能を使用しているため、ユーザーのコンピュータのサウンドデバイスに影響を受けます。
電話の受信、発信は正常だが音が聞こえない場合、マイクデバイスは正常だがサウンド出力デバイスの異常により以下の事項が原因となることがあります。
考えられる原因
1) スピーカーデバイスが使用していたヘッドセットではなく他のデバイスに設定が変更された場合
2) その他、コンピュータのサウンド機器の一時的なエラーやChromeブラウザでのスピーカーデバイス認識エラーなど
対処方法
1) サウンド出力デバイスを確認し、他のデバイスに変更されている場合は使用するヘッドセットデバイスに変更してください。

2) サウンド出力デバイスに異常がない場合は、ヘッドセットを再接続して再認識させてみてください。
3) それでもできない場合はPCを再起動して試してみてください。
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