質問
通話中に顧客の声が途切れたり、オペレーターの音声が顧客に途切れて聞こえる現象が発生する場合
回答
[原因]
音が途切れて聞こえるのはネットワークの品質の影響が原因である可能性が高いです。
一般的に無線LAN(Wi-Fi)環境で発生し、
1) 最も一般的には無線APとの距離や壁が障害となり無線信号が弱くなるときに発生します。
2) 無線APに接続しているユーザーが多い場合や他のユーザーによってネットワークトラフィックが多く発生する場合
3) 一部のMacBook Pro機種では他のノートパソコンに比べてWi-Fiの品質が良くない場合などの事例があります。
有線環境の場合は
1) 全体のユーザーまたは同時に複数のユーザーに現れる場合
- 頻繁に発生する場合、常時使用するトラフィックに比べてインターネット回線の帯域幅が不足している可能性があります。
- 間欠的に現れる場合、他のユーザーが大容量ファイルをダウンロードするなど多くのトラフィックを引き起こした場合
2) 特定のユーザーにのみ発生する場合、有線LANケーブルや端子などの接触不良が原因である可能性があります。
[点検方法]
基本ゲートウェイまでPingテストを行うと、以下のように100、200ms以上の遅延が発生する場合、通話音が途切れて聞こえるようになります。
[ネットワーク品質が良くない場合]
[ネットワーク品質が正常な場合]
[解決方法]
1. 無線LAN(Wi-Fi)環境の場合
- 無線APの信号が強く受信できる位置にAPまたはユーザーの位置を移動します。
- 無線APに接続するデバイス数が過剰な場合、無線APを分散させるか、音声通話専用の別の無線APを使用するなど接続者を分散させます。
- ノートパソコン自体のWi-Fiモジュールの性能に問題がある場合、機器を交換するか、有線LANを使用します。
2. 有線LAN環境の場合
- 個人に現れる現象は社内ネットワーク担当者にネットワーク回線などの点検を依頼します。
- トラフィック不足の場合、業務時間中の大容量ファイルのダウンロードを自粛するよう社内通知を行うか、インターネット回線の増設を検討します。
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