질문
통화 중에 고객의 목소리가 끊어져 들리거나 상담원의 음성이 고객에게 끊겨 들리는 현상이 나오는 경우
답변
[원인]
음이 끊겨 들리는 것은 네트워크 품질 영향이 원인일 가능성이 큽니다.
일반적으로 무선랜(와이파이, Wifi) 환경에서 발생하며
1) 가장 일반적으로는 무선AP와의 거리나 벽이 가로막혀 있어 무선 신호가 약할 때 발생
2) 무선 APP에서 접속자가 많을 경우나 다른 사용자에 의해 네트워크 트래픽이 많이 발생할 경우
3) 일부 맥북 프로 기종에서 다른 노트북 제품에 비해 와이파이 품질이 좋지 못한 경우 등의 사례가 있습니다.
유선 환경인 경우는
1) 전체 사용자 또는 동일 시간대에 여러 사용자에게 나타나는 경우
- 자주 발생하는 경우 상시적으로 사용하는 트래픽에 비해 인터넷 회선 대역폭이 부족할 가능성
- 간헐적으로 나타나는 경우 다른 사용자가 대용량 파일 다운로드 등 많은 트래픽을 유발한 경우
2) 특정 사용자에게만 발생하는 경우 유선 랜케이블, 단자 등 접촉 불량으로 인해 발생할 가능성이 있습니다.
[점검 방법]
기본 게이트웨이까지 Ping 테스트를 해보면 아래와 같이 100, 200ms 이상 튀는 경우가 나올 경우에 통화음이 끊겨서 들리게 됩니다.
[네트워크 품질이 좋지 못한 경우]
[네트워크 품질이 정상인 경우]
[해결 방법}
1. 무선랜(와이파이) 환경인 경우
- 무선AP의 신호가 강하게 잘 잡히는 위치로 AP나 사용자의 위치 이동합니다.
- 무선AP 접속 장치 수가 과다하여 발생할 경우 무선AP를 분산시키거나 음성통화 사용자만을 위한 별도의 무선AP를 사용하는 등 접속자를 분산합니다.
- 노트북 자체의 와이파이 모듈의 성능 문제인 경우 장비를 교체하거나 유선랜을 사용합니다.
2. 유선랜 환경인 경우
- 개인에게 나타나는 현상은 사내 네트워크 담당자에게 네트워크 선로 등 점검 요청합니다.
- 트래픽 부족의 경우 업무 시간 중 대용량 파일 다운로드 자제하도록 내부 공지하거나 인터넷 회선 증설을 검토합니다.
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